Limited SAML outage
Incident Report for login.gov
Resolved
This incident has been resolved.
Posted Feb 25, 2021 - 22:31 UTC
Identified
We have received reports of partners relying on the 2019 SAML endpoints experiencing errors when authenticating with login.gov. We have identified the issue and are rolling out a fix.
Posted Feb 25, 2021 - 19:00 UTC
This incident affected: Login (secure.login.gov).