Issues with PIV/CAC logins

Incident Report for Login.gov

Resolved

The issue has been resolved and users can once again use PIV and CAC cards.

Stored root certificates to validate PIV/CAC certificates had expired. They have now been updated.
Posted Dec 13, 2020 - 17:52 EST

Investigating

PIV/CAC logins may not work right now, we are investigating the issue
Posted Dec 13, 2020 - 14:47 EST
This incident affected: Single Sign-On & Identity Proofing (secure.login.gov).