Partial PIV/CAC authentication outage
Incident Report for Login.gov
Resolved
This issue has been resolved.
Posted Aug 15, 2022 - 11:12 EDT
Monitoring
We have deployed a fix and error rates appear to be decreasing. We will continue monitoring to ensure that this is resolved.
Posted Aug 15, 2022 - 10:03 EDT
Identified
We have identified an issue causing some users to fail to authenticate when using their PIV card as their Multi-Factor Authentication (MFA) method. All other MFA options are not impacted, users trying to sign in with their PIV cards should leverage other MFA options when possible. We have identified a potential root cause and are working to remediate it.
Posted Aug 15, 2022 - 09:07 EDT
This incident affected: Login (secure.login.gov).