A subset of PIV/CAC users are experiencing errors when authenticating

Incident Report for Login.gov

Resolved

We have identified the problem. It resulted from expired certs used by our PIV/CAC hosts. We have updated the certs and bundles on the hosts; users that previously had issues can now sign in successfully.

We will continue to monitor and update accordingly if any new findings are reported.
Posted Feb 08, 2026 - 16:47 EST

Investigating

We are seeing authentication errors for a subset of our PIV/CAC users. We are currently investigating the issue.
Posted Feb 08, 2026 - 15:25 EST
This incident affected: Single Sign-On & Identity Proofing (secure.login.gov).